Aller au contenu

Installation d'un 140 L brut


lotus
 Share

Messages recommandés

  • Réponses 106
  • Created
  • Dernière réponse

Top Posters In This Topic

oui c'est pour cela que je cherche comment monter 1 voir 2 tubes supplémentaires sur ma rampe actuelle ou en acheter une autre avec minimum 2 tubes mais il y a tellement de chose sur le net que je m'y pers un peu :)

 

 

Faudrait nous donner la longueur du bac pour te proposer une galerie, ou nous faire une photo de ta galerie actuel pour voir si il y a possibilité de faire quelque chose.

Lien vers le commentaire
Partager sur d’autres sites

Faudrait nous donner la longueur du bac pour te proposer une galerie, ou nous faire une photo de ta galerie actuel pour voir si il y a possibilité de faire quelque chose.

 

oups c'était pas très visible sous mes photos en effet, donc c'est un 100 x 47 x 30

 

ce soir je ferai une photo de la galerie

Lien vers le commentaire
Partager sur d’autres sites

euhh vraiment un truc vite fait pour vous donner une idée

 

100215110655184369.jpg

 

Alors niveau rampe tu as:

 

2x39w en T5 69,90 €

 

http://www.aquascape-boutique.fr/epages/23...oducts/ECRA-035

 

Vu le prix je m'embêterais pas. Bricoler quelque chose dans ta galerie actuel ca te coutera pratiquement aussi cher voir plus cher. A moins que tu tiennes absolument à garder la galerie existante.

Lien vers le commentaire
Partager sur d’autres sites

Alors niveau rampe tu as:

 

2x39w en T5 69,90 €

 

http://www.aquascape-boutique.fr/epages/23...oducts/ECRA-035

 

Vu le prix je m'embêterais pas. Bricoler quelque chose dans ta galerie actuel ca te coutera pratiquement aussi cher voir plus cher. A moins que tu tiennes absolument à garder la galerie existante.

 

pour le moment impossible d'y accéder :)

non je ne tiens pas du tout à garder cette rampe, je ne la trouve pas pratique avec cette grande galerie fermée qui prend toute la place et qui est inutilisable

 

merci en tout cas j'espère pouvoir y accéder rapidement :thumbup:

Lien vers le commentaire
Partager sur d’autres sites

c'est bon j'ai la page

 

bon va falloir que je trouve un système pour fixer le distributeur de nourriture et croiser les doigts pour que mon chat apprenne à ne plus venir dormir sur la rampe :s:s:s

 

merci en tout cas

 

Oh je pense que le chat s'y fera vite ^^ Ou alors après une baignade forcée il devrait comprendre lol

Lien vers le commentaire
Partager sur d’autres sites

Si tu en mets de trop, quand tu en mettras..

Ciao!!!

 

J'en prends bien note ;).

 

Question si je prends la rampe 2X39W en T5 : je préfère la lumière jaunâtre, donc j'ai mis ce we un JBL Tropic.

Une fois que j'aurai 2 tubes, est ce que je peux mettre 2 Tropic ou est-il conseiller de mettre 2 spectres différents?

 

Je parle JBL car c'est ce que je trouve en magasin mais y a-t-il une marque qui ressort plus au niveau rapport qualité/prix qu'elle soit dispo en magasin ou sur le net peu m'importe?

Lien vers le commentaire
Partager sur d’autres sites

Composer pour voir un spectre plus large c'est mieux, mais si tu as envie de mettre 2 tropic c'est pas dramatique. Seulement en T5 39w le tropic tourne quand même dans les 22€. Les tubes CH LIGHTING qui sont livré avec cette rampe eux sont très blanc.

 

Honnêtement niveau qualité (et pour ceux qui aime le rendu jaune) je ne connais pas de tube aussi bon dans la concurrence. Peut être les Lumilux-827 de osram ( moins onéreux et ont une couleur assez jaune mais pas autant que le tropic ). On les trouve en mag de bricolage.

Lien vers le commentaire
Partager sur d’autres sites

Oui j'ai vu que ce sont 2 tubes blancs qui sont livrés avec mais tant pis je les changerai.

 

J'avoue que pour ce bac c'est vraiment une lumière jaune que je souhaite. J'ai fait le changement ce we et ça n'a rien à voir.

Pour le prix c'est le même que pour un T8 25W que je viens d'acheter :) mais bon je préfère mettre 2 fois 22 euro et avoir de belles plantes et un beau bac plutôt que de continuer à galérer et en plus ne pas être satisfaite.

 

Encore merci pour vos réponses ;) .

Lien vers le commentaire
Partager sur d’autres sites

Oui j'ai vu que ce sont 2 tubes blancs qui sont livrés avec mais tant pis je les changerai.

 

J'avoue que pour ce bac c'est vraiment une lumière jaune que je souhaite. J'ai fait le changement ce we et ça n'a rien à voir.

Pour le prix c'est le même que pour un T8 25W que je viens d'acheter :P mais bon je préfère mettre 2 fois 22 euro et avoir de belles plantes et un beau bac plutôt que de continuer à galérer et en plus ne pas être satisfaite.

 

Encore merci pour vos réponses :thumbup: .

 

Chacun ses gouts ^^ avec des tubes blanc ca pousse aussi tu sais.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 weeks later...

Ca y est mon colis est arrivé http://www.aquascape-boutique.fr/epages/23...oducts/ECRA-035 vivement ce soir que je l'installe car certaines plantes font déjà vraiment grise mine voir pire. Mais j'espère que ça s'installera sans problème et que c'est bien compatible avec tous les aqua :thumbup:.

 

Si des personnes ayant cette rampe pouvaient me donner leur témoignage et/ou photos B)

Lien vers le commentaire
Partager sur d’autres sites

Ca y est mon colis est arrivé http://www.aquascape-boutique.fr/epages/23...oducts/ECRA-035 vivement ce soir que je l'installe car certaines plantes font déjà vraiment grise mine voir pire. Mais j'espère que ça s'installera sans problème et que c'est bien compatible avec tous les aqua :P.

 

Si des personnes ayant cette rampe pouvaient me donner leur témoignage et/ou photos ;)

 

 

 

 

 

et bien avec ma poisse :wub: la rampe ne fonctionne pas!!!!!

Lien vers le commentaire
Partager sur d’autres sites

étrange elle fonctionne pas du tout ?

 

 

non les tubes ne s'allument pas du tout et pourtant elle est en parfait état (pas de coups visibles)

j'ai bougé un peu le cable d'alim au cas où il y ait un mauvais contact, j'ai essayé sur plusieurs sur plusieurs prises

 

mr a voulu la démonter mais je n'ai pas voulu au risque de ne pas pouvoir avec d'échange

 

j'ai écrit à Aquascape et attends des nouvelles

 

j'ai trop les boules

Lien vers le commentaire
Partager sur d’autres sites

non les tubes ne s'allument pas du tout et pourtant elle est en parfait état (pas de coups visibles)

j'ai bougé un peu le cable d'alim au cas où il y ait un mauvais contact, j'ai essayé sur plusieurs sur plusieurs prises

 

mr a voulu la démonter mais je n'ai pas voulu au risque de ne pas pouvoir avec d'échange

 

j'ai écrit à Aquascape et attends des nouvelles

 

j'ai trop les boules

 

 

ils viennent de me répondre à l'instant, je dois la retourner .... youpi des frais en plus :wub:

Lien vers le commentaire
Partager sur d’autres sites

ils viennent de me répondre à l'instant, je dois la retourner .... youpi des frais en plus :thumbup:

 

Ta vraiment pas de chance. Ca n'aurait pas servit à grand chose de l'ouvrir. Les ballast sont irréparable sur ces rampes. Les composants sont recouverts de colle. C'est la poisse comme tu dis !

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
 Share


×
×
  • Créer...